TP-Link.com.ua

Форум сетевого оборудования TP-Link

Устройства N-серии (300М) и Lite-N (150М) > WR741ND - горит только питание (после грозы)

Беспроводное оборудование с поддержкой 802.11N и технологии Lite-N

WR741ND - горит только питание (после грозы)

Сообщение eugenemaster » 10 июл 2011, 19:34

Роутер TP-LINK TL-WR741ND Ver.1.7

Проблема следующая:
После грозы на роутере горит только индикатор питания, ни ресет ни другие действия не помогают. Свет не пропадал, выключил сразу же после первых молний (но шарахнули рядом). Скорее всего проблемы "пришла" по кабелю сети. При поверхностном осмотре горелых и поврежденных частей нет.
Подскажите в чем может быть проблема и возможно ли ее решить.

Заранее благодарен за любую помощь.
eugenemaster
 
Сообщения: 2
Зарегистрирован: 10 июл 2011, 19:22

Re: 1043nd - горит только питание

Сообщение sunmanin » 12 июл 2011, 21:04

После выключения\включения точки горит только питание, уже все перепробовал и ресет 30\30\30 и qss жал, что делать помогите... Было такое раньше с раза 3го 5го включался непридал значения, теперь ваще мертвый только индикатор питания горит...
Прошивка родная последняя
sunmanin
 
Сообщения: 1
Зарегистрирован: 12 июл 2011, 20:58

Re: WR741ND - горит только питание (после грозы)

Сообщение Tolyan » 23 июл 2011, 21:33

to eugenemaster Была "на руках" парочка таких после грозы. Горит микросхема AR7240-AH1A - $16.40.
to sunmanin - цепляй консоль, там увидишь(дим) больльше информации
Tolyan
 
Сообщения: 2
Зарегистрирован: 08 июн 2011, 19:15


Вернуться в Устройства N-серии (300М) и Lite-N (150М)

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron